Problemas Com Amplificador Hartke A100 Cortando o som.....

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por Lucas Franco em Qua Mar 30, 2011 8:05 pm

Pessoal acabei de adquirir um amplificador Hartke A100 semi-novo, no valor de de 2100,00..... mas o danado do amplificador esta dando defeito, teima e cortar o som mesmo em volumes baixos,ele corta o som muito não estou conseguindo tocar nada.
Neste fim de semana eu fui tocar em um lugar pequeno aqui, eu não consegui dar um Slap, tocar nenhuma vez de palheta, e so para voces saberem o amp tinha acabado de ser ligado, não tinha super aquecido...

Gostaria de saber se alguem conheçe ou ja viu este problema, voces acham que eu deveria devolver e pedir outra mercadoria em troca.

Eu não queria colocar o nome da loja pois eles estão tratando o problema com muita atenção, e estou para enviar o amp para eles na semana que vem....

Lucas Franco
Membro

Mensagens : 27
Localização : Divinópolis MG

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por allexcosta em Qua Mar 30, 2011 8:36 pm

Talvez solda fria ou soltando no jack... Tente o outro... Use um limpa contato também e veja se melhora...

allexcosta
Administrador

Mensagens : 39351
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por Lucas Franco em Qua Mar 30, 2011 8:37 pm

mas se eu abrir o ampi posso perder a garantia da loja que é de 3 meses...

Lucas Franco
Membro

Mensagens : 27
Localização : Divinópolis MG

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por allexcosta em Qua Mar 30, 2011 8:39 pm

Lucas Franco escreveu:mas se eu abrir o ampi posso perder a garantia da loja que é de 3 meses...

Eu não sugeri que você abrisse o amp...

allexcosta
Administrador

Mensagens : 39351
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por Lucas Franco em Qua Mar 30, 2011 8:41 pm

a entendi desculpe......

Lucas Franco
Membro

Mensagens : 27
Localização : Divinópolis MG

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por gsfteodoro em Qua Mar 30, 2011 10:09 pm

Pede troca... está nos seus direitos de consumidor.
No CDC, você tem direito de arrependimento de 7 dias e troca do produto.

gsfteodoro
Membro

Mensagens : 4397
Localização : Brezil

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por Elton Basílio em Dom Abr 22, 2012 3:51 pm

Bom, atualmente uso um A100 no estúdio e enfrento o mesmo problema. O limiter desligado, depois de experimentar várias equalizações, ainda sim meu thumb fica em um volume muito mais brando que um pizzicato. Você martela e o som fica inibido, daí vc faz o pizzicato e dá mais volume.

Alguém sabe o que pode ser isso?

Elton Basílio
Membro

Mensagens : 49
Localização : Betim/MG

http://www.betimrock.com

Voltar ao Topo Ir em baixo

Re: Problemas Com Amplificador Hartke A100 Cortando o som.....

Mensagem por Conteúdo patrocinado Hoje à(s) 6:33 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum