Uma zica no meu cabeçote

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Uma zica no meu cabeçote

Mensagem por GUBASS em Sab Dez 10, 2011 12:51 am

Ensaiando para uma cantata com o pessoal da igreja, percebi que tinha que tocar com um equipamento melhor, pois o da igreja não dava conta. Levei o meu para lá, uma caixa de 4x10 da Estsystem e um MAG300 da Ashdown.
Pois bem, o som ficou muito bom, sempre levando um coral e uma orquestra com folga, até no dia em que não pude ir, e um amigo meu me cobriu rolou tudo legal. Mas hoje, quando cheguei já vi que não seria nada fácil, pluguei todos os cabos certinho, liguei na tomada, abri o volume do cabeçote, o baixo e nada, nem um sonzinho para dizer, "-Nossa esta vivo ainda". Tive que tocar em cubo da meteoro, a sorte é que eu levei a pedaleira e deu uma melhorada no som, mas nem se compara com o som da caixa. Eu acho que o cabeçote é que esta com problema, pois a caixa não saiu de lá.
Bom, amanhã tentarei um contato com o pessoa da Tecmusic, que é o indicado pela ashdown, o problema é que tem umas 4 apresentações ainda e eu literalmente perdi a cabeça, não sei se conseguirei arrumar a tempo. Esse é o meu relato do dia de hoje, fiquei muito chateado, mesmo fazendo a nossa parte: ensaiando, estudando, anotando algumas coisas nas partituras e tudo mais, ainda somos surpreendidos por esse tipo de situação, como já diz o Zagalo " Ai sim fomos supreendidos novamente".


Abraços.

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por joabi em Sab Dez 10, 2011 12:56 am


Experimentou trocar o fúsivel? Com esse tempo de chuvas as descargas elétricas são causas comuns desse tipo de problema.
Se trocar e não resolver, não tente mais nada, leve numa assistência.


joabi
FCBR-CT
FCBR-CT

Mensagens : 4840
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por GUBASS em Sab Dez 10, 2011 1:04 am

Eu abri o compartimento do fusível, mas ele não tem aparência de queimando não, e também sai som pelo Tuner/ Line output, o ponteiro da potência também esta normal, só que o som não sai nas caixas.

obrigado pela ajuda

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por joabi em Sab Dez 10, 2011 1:06 am


Pode ter sido alguma proteção interna... exagerou no volume? playing


joabi
FCBR-CT
FCBR-CT

Mensagens : 4840
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por GUBASS em Sab Dez 10, 2011 1:11 am

Não exagerei não, toquei domingo de manhã com ele e foi tudo normal. Desliguei ele e quando fui ligar hoje aconteceu isso. Sempre ligo ele com os volumes zerados, e tomo o máximo de cuida possível.

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por Cantão em Sab Dez 10, 2011 1:12 am

Gubass , movi o tópico para o subfórum "Amplificadores & Monitoração" , ok...boa sorte com o amp...abraço... up

Cantão
Moderador

Mensagens : 17721
Localização : Bauru

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por joabi em Sab Dez 10, 2011 1:13 am

Mistério!! rsrs Boa sorte na resolução do problema


joabi
FCBR-CT
FCBR-CT

Mensagens : 4840
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por Dja em Sab Dez 10, 2011 2:20 am

Tentou trocar o cabo PP de ligação da caixa? tentou ligar em outra caixa? Isso esta parecendo algo com o pré...mas como tem proteção deve ser uma coisa simples de arrumar.

Se for de SP, leva no matusa:

http://www.amplificadoresmatusa.com.br/matusa.html

Eles arrumam ASHDOWN, EDEN, TRACE ELIOT, e o que mais tem aparecido por la... METEORO e AMPEG ^^.

Dja
Membro

Mensagens : 650
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por Thales_Sr em Sab Dez 10, 2011 8:10 am

Dja, se fosse o pré não sairia nada na line out.
O problema deve ser do power pra frente (power, cabo, caixa).

Thales_Sr
Moderador

Mensagens : 7281
Localização : Aracaju/SE

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por GUBASS em Sab Dez 10, 2011 6:38 pm

Eu liguei hoje no Matusa, segunda de manhã eu levo o cabeçote para ele fazer o orçamento.

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por GUBASS em Seg Dez 12, 2011 5:50 pm

Bom, levei o cabeçote no Matuza hoje, eles foram super atenciosos e testaram o equipamento na minha frente. A entra input estava funcionando, porém o aparelho que simula o falante, quando ligado o monitor não mostrou nenhuma onda na tela. Else disseram que pode ser uma variação na energia que causou o problema. O cabeçote ficou lá e else faram um orçamento para mim. Acho que até quinta-feira já estará pronto.

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por GUBASS em Sab Dez 17, 2011 8:11 pm

Bom venho aqui agradecer a vocês pela ajuda, ontem a tarde busquei o cabeçote no Matuza e ele estava perfeito. Antes de entregar o cabeçote para eles realizarem o serviço, perguntei sobre o prazo, pois eu precisava do equipamento para ontem a noite (sexta-feira), eles me disseram que sim. Pois bem, quinta-feira a tarde eles me avisaram que estava pronto e era só buscar.
Como se vê, ainda existem profissionais que cumprem a palavra.
O que aconteceu com o cabeçote?
Foi a queima da fonte e mais algum componentes por causa da variação de energia ou de algum cabo utilizado. Aproveitei e pedi para ele medir se os 300W do MAG 300 da Ashdown são reais, e eles confirmaram que é sim.
No fim, usei ele ontem a noite e foi só alegria.

Obrigado galera.

Abraços

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por Cantão em Sab Dez 17, 2011 10:01 pm

Que bom que deu tudo certo brother...abraço... up

Cantão
Moderador

Mensagens : 17721
Localização : Bauru

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por Dja em Dom Dez 18, 2011 12:36 pm

Opa, ainda bem que deu tudo certo a ajuda. Os kras la da Matusa são excelentes nesse ramo, consertam tambem mesas de som digitais e por ai vai ^^.

Dja
Membro

Mensagens : 650
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por subgrave em Dom Dez 18, 2011 1:01 pm

[quote="GUBASS"
O que aconteceu com o cabeçote?
Foi a queima da fonte e mais algum componentes por causa da variação de energia ou de algum cabo utilizado. [/quote]

Putz, as fontes devem custar os olhos da cara...

Mandei meu hartke prá uma autorizada, gastei R$120,00 e o problema eram somente soldas de uma placa trincadas...

subgrave
Banido

Mensagens : 3034
Localização : República Rio-Grandense

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por GUBASS em Dom Dez 18, 2011 4:35 pm

subgrave escreveu:[quote="GUBASS"
O que aconteceu com o cabeçote?
Foi a queima da fonte e mais algum componentes por causa da variação de energia ou de algum cabo utilizado.

Putz, as fontes devem custar os olhos da cara...

Mandei meu hartke prá uma autorizada, gastei R$120,00 e o problema eram somente soldas de uma placa trincadas...
[/quote]

Não ficou caro não, ficou 100 reais a mais do que o seu valor gasto.

Abraços

GUBASS
Membro

Mensagens : 119
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Uma zica no meu cabeçote

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum