Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por salvadorscardua em Sex Ago 24, 2012 2:27 pm

Estou com um problema estranho no meu egb6000, depois de 1 minuto tocando normal ele fica MUDO. Depois de algum tempo desligado ele volta a funcionar por 1 minuto e para.

O que já tentei:

1) Trocar o cabo: Não funcionou;
2) Trocar o cubo: Não funcionou;
3) Trocar a bateria: Não funcionou;
4) Apertar o conector do cabo: Isso dá uns ruídos no cubo, mas não funciona;

Não sei mais o que tentar, será que terei de levar a um técnico? Gostaria ao menos de entender o que pode estar acontecendo antes de levar para um técnico.

Att,
avatar
salvadorscardua
Membro

Mensagens : 22
Localização : ES

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por allexcosta em Sex Ago 24, 2012 2:29 pm

salvadorscardua escreveu:3) Trocar a bateria: Não funcionou;

Alcalina?
avatar
allexcosta
Administrador

Mensagens : 41710
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por salvadorscardua em Sex Ago 24, 2012 2:32 pm

Na verdade troquei com a bateria da guitarra do meu primo, que estava funcionando bem. Não reparei se ERA ALCALINA.

Devo testar com Alcalina Allexcosta?

Att,
avatar
salvadorscardua
Membro

Mensagens : 22
Localização : ES

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por allexcosta em Sex Ago 24, 2012 2:33 pm

Alcalina e nova
avatar
allexcosta
Administrador

Mensagens : 41710
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por salvadorscardua em Sex Ago 24, 2012 2:36 pm

Ok Allex,

Estou indo pra casa testar e já posto o resultado do teste!

Realmente comprei esse baixo a 1 ano (como vcs podem lembrar em: http://www.contrabaixobr.com/t18468p50-iniciante-com-problemas-para-tocar-rock-em-baixo-eagle-de-6-cordas-egb-6000)
e nunca troquei a bateria, nem nada.

Valeu!
avatar
salvadorscardua
Membro

Mensagens : 22
Localização : ES

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por salvadorscardua em Sex Ago 24, 2012 3:52 pm

allexcosta,

Testei a nova bateria (panasonic alcalina) e FUNCIONOU PERFEITAMENTE!

RESOLVIDO.

Muito Obrigado pessoal, por essa não passo mais!

Att,
avatar
salvadorscardua
Membro

Mensagens : 22
Localização : ES

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por allexcosta em Sex Ago 24, 2012 3:55 pm

Legal, só não vale ficar 3 anos sem trocar cordas e reclamar que o som está ruim...
avatar
allexcosta
Administrador

Mensagens : 41710
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por joaoortiz em Sex Ago 24, 2012 3:56 pm

point
avatar
joaoortiz
Membro

Mensagens : 247
Localização : Barretos - SP

http://www.camabrasileira.com

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por salvadorscardua em Sex Ago 24, 2012 4:14 pm

Já vou me preparando pra comprar cordas então...
: )
avatar
salvadorscardua
Membro

Mensagens : 22
Localização : ES

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por inibass em Sex Ago 24, 2012 4:37 pm

bem por aí mesmo....tem instrumento que satura som, diminui volume, normal no inicio depois baixa, qndo tá no finzinho...tem outros que simplesmente param qndo a carga nao ta legal pra ele. Foi o seu caso.
avatar
inibass
Membro

Mensagens : 807
Localização : Aracaju-SE

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por salvadorscardua em Sex Ago 24, 2012 4:41 pm

Pois é inibass,

Até que o baixão eagle é bem maneiro, ele não deformou em nada o som (que eu percebesse) e cortava o som completamente depois de 1 minuto.

avatar
salvadorscardua
Membro

Mensagens : 22
Localização : ES

Voltar ao Topo Ir em baixo

Re: Meu baixo eagle EGB6000 (6 cordas) para de funcionar depois de 1 minuto ligado

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum