Problema no meu captador da ponte

Ir em baixo

Problema no meu captador da ponte Empty Problema no meu captador da ponte

Mensagem por PedroE em Dom Set 30, 2012 4:01 pm

Amigos, estou com uma duvida: o captador da ponte do meu baixo começou a "falhar", tipo, ele hora funciona, hora nao. Será que é problema de fiação ou o captador "foi pro beleléu"? Alguém poderia me ajudar? Obrigado.

PedroE
Membro

Mensagens : 15
Localização : São Paulo, SP

Voltar ao Topo Ir em baixo

Problema no meu captador da ponte Empty Re: Problema no meu captador da ponte

Mensagem por Licas em Dom Set 30, 2012 4:15 pm

Provavelmente é solda, deve estar com um mau contato... Tem que dar uma checada nas soldas do captador da ponte.
Licas
Licas
Membro

Mensagens : 1685
Localização : Floripa

Voltar ao Topo Ir em baixo

Problema no meu captador da ponte Empty Re: Problema no meu captador da ponte

Mensagem por CG em Dom Set 30, 2012 5:00 pm

O luthier nessa hora pode ser importante caso você não tenha noção de eletronica.
CG
CG
Moderador

Mensagens : 11348
Localização : São Roque - SP

Voltar ao Topo Ir em baixo

Problema no meu captador da ponte Empty Re: Problema no meu captador da ponte

Mensagem por PedroE em Dom Set 30, 2012 5:22 pm

Obrigado pelas dicas. Vou verificar aqui. Estava preocupado de ter que trocar o captador agora...

PedroE
Membro

Mensagens : 15
Localização : São Paulo, SP

Voltar ao Topo Ir em baixo

Problema no meu captador da ponte Empty Re: Problema no meu captador da ponte

Mensagem por fvieira em Seg Out 01, 2012 6:38 pm

Vou aproveitar o tópico aqui pra falar do meu problema... Instalei os Ferder 60 há uns 2 meses aí beleza, ele funcionava uma maravilha. Só que depois de duas semanas o captador da ponte parou de funcionar. O outro estava perfeito. Refiz a solda, e ele voltou feliz e contente.... porém durou pouco novamente.. parou uma semana depois... Refiz a solda novamente! Ele voltou e ontem parou novamente de funcionar...

O que eu não compreendo é o que está acontecendo para que ele pare de funcionar do nada.... Ele não dá ruído nenhum, não explode, nada.. simplesmente morre.

Bem, olhando com cuidado (se puderem olhar imagem agradeço) percebi que (o da ponte é o que está ligado no meio):

https://redcdn.net/ihimg/photo/my-images/26/captadoresfendercustoms.jpg/

O fio1 (seta vermelha) parece estar quebrado (não tenho certeza) e os fios (seta branca) do captador estão bem soldados...

Alguém tem alguma pista do que seja? to sem dinheiro para levar em luthier agora e preciso do baixo urgente! abraços
fvieira
fvieira
Membro

Mensagens : 32
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Problema no meu captador da ponte Empty Re: Problema no meu captador da ponte

Mensagem por allexcosta em Seg Out 01, 2012 6:56 pm

Solda velha ou ruim?
allexcosta
allexcosta
Administrador

Mensagens : 45635
Localização : Terra

Voltar ao Topo Ir em baixo

Problema no meu captador da ponte Empty Re: Problema no meu captador da ponte

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum