Postagem

Ir em baixo

Postagem Empty Postagem

Mensagem por bassfuria em Sex Jul 26, 2013 5:02 pm

Fiz uma postagem em determinado Tópico no FORUM e quando atualizei a página havia "sumido", fiz de novo achando que era Bug do navegador, atualizei, sumiu de novo...

Caso eu consiga postar aqui, só sobra a opção que a mensagem foi apagada por algum Moderador ou Administrador do FORUM, não quero causar nenhum mal estar com isso, mas caso algum Moderador ou Administrador apagou a postagem, por favor, mande uma MP pelo menos explicando o motivo, porque se violei as regras do FORUM gostaria de saber para não cometer mais esse "erro"...

Obs: Atualizei o navegador 7 vezes, e essa mensagem continua aqui, então a outra foi deletada mesmo...
bassfuria
bassfuria
Membro

Mensagens : 905
Localização : São Paulo

Voltar ao Topo Ir em baixo

Postagem Empty Re: Postagem

Mensagem por allexcosta em Sex Jul 26, 2013 5:35 pm

No passado, alguns membros já se mostraram descontentes com a pá de ouro, por isso temos recomendado já faz um tempo que não seja utilizada.

Agradecemos a compreensão.
allexcosta
allexcosta
Administrador

Mensagens : 44762
Localização : Terra

Voltar ao Topo Ir em baixo

Postagem Empty Re: Postagem

Mensagem por bassfuria em Sex Jul 26, 2013 5:45 pm

Tranquilo Alex.. Obrigado por responder... Very Happy
bassfuria
bassfuria
Membro

Mensagens : 905
Localização : São Paulo

Voltar ao Topo Ir em baixo

Postagem Empty Re: Postagem

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum