Imagens com problemas

Ir em baixo

Imagens com problemas Empty Imagens com problemas

Mensagem por siodoni em Ter Jun 17, 2014 9:24 pm

Pessoal, não sei se todos estão com problemas.
Mas aqui em casa quase nenhum imagem presentes nos posts aparece na mensagem.
Até a imagem no cabeçalho do fórum não aparece.
O que pode ser?
siodoni
siodoni
Membro

Mensagens : 5099
Localização : Serrana - SP

http://www.leso.com.br

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por allexcosta em Ter Jun 17, 2014 9:53 pm

Sem problemas aqui. Firewall? Adblock?
allexcosta
allexcosta
Administrador

Mensagens : 44772
Localização : Terra

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Fernando Zadá em Ter Jun 17, 2014 11:24 pm

Limpa o cachê do navegador.
Comigo geralmente funciona.
Fernando Zadá
Fernando Zadá
Moderador

Mensagens : 10745

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por fheliojr em Qua Jun 18, 2014 1:17 pm

allexcosta escreveu:Sem problemas aqui...

[2]

teste outros browsers, tb.
fheliojr
fheliojr
Membro

Mensagens : 9348
Localização : Fortaleza-CE

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por siodoni em Qui Jun 19, 2014 3:33 pm

Uso o Chrome no Windows 8.
Já fiz de tudo... acho que é bicheira da internet aqui de casa.
siodoni
siodoni
Membro

Mensagens : 5099
Localização : Serrana - SP

http://www.leso.com.br

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Vlademir Felix em Qui Jun 19, 2014 9:09 pm

Estou com a mesma situação aqui.
Vlademir Felix
Vlademir Felix
Membro

Mensagens : 84
Localização : Campo Limpo Paulista

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Breno_Barnabe em Sex Jun 20, 2014 10:35 am

Qual é o provedor de acesso à Internet de vocês?
Breno_Barnabe
Breno_Barnabe
Membro

Mensagens : 4160
Localização : São Paulo

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Vlademir Felix em Sex Jun 20, 2014 7:24 pm

Eu uso o Chrome, começou assim a poucos dias.
Vlademir Felix
Vlademir Felix
Membro

Mensagens : 84
Localização : Campo Limpo Paulista

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Boss2K em Sex Jun 20, 2014 7:35 pm

Breno_Barnabe escreveu:Qual é o provedor de acesso à Internet de vocês?
Os dois usam a Telefonica (Speedy?) em SP ...

Já tentaram acessar o site do Postimage?

http://postimage.org/

ou

http://postimg.org/

Boss2K
Membro

Mensagens : 7918
Localização : Brasília, DF

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Vlademir Felix em Sex Jun 20, 2014 9:10 pm

Speedy
Vlademir Felix
Vlademir Felix
Membro

Mensagens : 84
Localização : Campo Limpo Paulista

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Breno_Barnabe em Sab Jun 21, 2014 12:32 am

Tentem acessar o post Image e veja se abre o site.
Tá parecendo algum problema com o provedor (rota, bloqueio, etc).
Breno_Barnabe
Breno_Barnabe
Membro

Mensagens : 4160
Localização : São Paulo

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por siodoni em Sab Jun 21, 2014 9:28 am

É Speedy aqui.
Hoje tá normal.
siodoni
siodoni
Membro

Mensagens : 5099
Localização : Serrana - SP

http://www.leso.com.br

Voltar ao Topo Ir em baixo

Imagens com problemas Empty Re: Imagens com problemas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum