Dúvida hartke A100 - barulho ao ligar/desligar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por JonesGurjones em Ter Jan 05, 2016 1:50 pm

Gente, o meu hartke A100, quando eu ligo, o falante da tipo um "pulinho", e faz um "thumb" e quando desligo ele também, e faz o barulho uns 3 segundos depois de eu desligar. Não é alto o barulho, mas faz.
O meu meteoro starblack 15 não faz isso.
É normal? Se não for, o que pode ser? Estou encanado. Ele faz isso desde quando eu comprei ele.
Obrigado!

JonesGurjones
Membro

Mensagens : 51
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Breno_Barnabe em Ter Jan 05, 2016 2:23 pm

Já vi varios amplis que faziam isso, nunca me importei, achei que era tipo um "sinal" que o ampli entrou em funcionamento.
Acho que é normal em alguns, daqui a pouco alguém com mais conhecimento de eletronica pode dizer melhor.

Breno_Barnabe
Membro

Mensagens : 3363
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por allexcosta em Ter Jan 05, 2016 2:24 pm

Normal.

allexcosta
Administrador

Mensagens : 39346
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por JonesGurjones em Ter Jan 05, 2016 2:28 pm

Obrigado Breno e Allex pela resposta, já me deixou mais aliviado. Fiz um teste aqui, quando deixo o volume do baixo e amp zerado ao ligar/desligar, o barulho diminui, mas continua.
O meu medo era de queimar o falante ou alguma parte da eletronica, mas se é normal então beleza!

JonesGurjones
Membro

Mensagens : 51
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Mike_ em Ter Jan 05, 2016 3:59 pm

Normal. O meu sempre fez. Alguns modelos/marcas fazem isso, outros não. Só não sei o motivo...

Mike_
Membro

Mensagens : 292
Localização : Cambuí - MG

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por allexcosta em Ter Jan 05, 2016 4:08 pm

Mike_ escreveu:Normal. O meu sempre fez. Alguns modelos/marcas fazem isso, outros não. Só não sei o motivo...

Isso é normal de amps. Há um circuitinho que minimiza isso e algumas marcas usam, outras não.

Existe uma explicação técnica pra os porquês disso, mas é meio comprido.

allexcosta
Administrador

Mensagens : 39346
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por joabi em Ter Jan 05, 2016 4:45 pm


Normal, mas zerar volume, ganho e master antes de ligar e desligar o amp é importante.


joabi
FCBR-CT
FCBR-CT

Mensagens : 4678
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por allexcosta em Ter Jan 05, 2016 4:48 pm

^ Claro.

allexcosta
Administrador

Mensagens : 39346
Localização : Terra

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Coder em Ter Jan 05, 2016 5:07 pm

Normal... O A70 que eu tinha também fazia esse barulho ao ligar/desligar!

Coder
Membro

Mensagens : 1938
Localização : 37.235, -115.811111

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Mauricio Luiz Bertola em Ter Jan 05, 2016 5:22 pm

allexcosta escreveu:
Mike_ escreveu:Normal. O meu sempre fez. Alguns modelos/marcas fazem isso, outros não. Só não sei o motivo...

Isso é normal de amps. Há um circuitinho que minimiza isso e algumas marcas usam, outras não.

Existe uma explicação técnica pra os porquês disso, mas é meio comprido.

Trata-se de carga elétrica acumulada nos capacitores de entrada e de saída.
Quando o amp é ligado ou desligado parte dessa carga acumulada "cai" no circuito indo até o alto-falante e fazendo esse "pop"!

Mauricio Luiz Bertola
FCBR-CT
FCBR-CT

Mensagens : 10172
Localização : Niterói, RJ

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por JonesGurjones em Ter Jan 05, 2016 8:01 pm

Muito obrigado pelas respostas gente, amo vocês! <3

JonesGurjones
Membro

Mensagens : 51
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por J.Adalberto em Ter Jan 05, 2016 8:14 pm

eu tinha um GK 1001 que qdo ligava a mulher dava um pulo de susto o barulho era alto mesmo!

vendei esse posteriormente comprei outro igual, pra minha supressa não faz barulho nenhum, nem qdo liga nem qdo desliga!

pra mim é um misterio!

J.Adalberto
Colaborador
Colaborador

Mensagens : 3451
Localização : São Paulo

http://www.joaoadalberto.com.br

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Mike_ em Qua Jan 06, 2016 7:37 am

joabi escreveu:Normal, mas zerar volume, ganho e master antes de ligar e desligar o amp é importante.

Sério? Nunca fiz isso!
Quais problemas posso ter se não zerar o volume ao ligar/desligar o amp?

Mike_
Membro

Mensagens : 292
Localização : Cambuí - MG

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por eduardoalvim1979 em Qua Jan 06, 2016 9:17 am

Danificar o falante, ué. Vc liga o amplificador e dá aquele barulhão, por conta da eletricidade acumulada no circuito. Na hora de plugar o cabo no Jack do baixo você também deixa o Master, Volume e Ganho regulados para tocar? Acredito que não... Não em sã consciência...

eduardoalvim1979
Membro

Mensagens : 46
Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Mauricio Luiz Bertola em Qua Jan 06, 2016 11:31 am

Mike_ escreveu:
joabi escreveu:Normal, mas zerar volume, ganho e master antes de ligar e desligar o amp é importante.

Sério? Nunca fiz isso!
Quais problemas posso ter se não zerar o volume ao ligar/desligar o amp?

Passe a fazer Mike...

Mauricio Luiz Bertola
FCBR-CT
FCBR-CT

Mensagens : 10172
Localização : Niterói, RJ

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por SILVIAO em Qua Jan 06, 2016 11:39 pm

Mike,amplificadores maiores,principalmente de PA tem um circuito de retardo justamente para proteger o falante deste POP que voce ouve ao ligar o amplificador.Ao acionar o botão ON/OFF,o circuito pode gerar uma pequena onda quadrada que acaba sendo amplificada e vai parar no falante,podendo até mesmo danifica-lo;por isso é importante zerar os controles de GAin ou Volume ou ambos se disponíveis ao ligar e ao desligar o amplificador.Alias por via de regra eu sigo este procedimento em qualquer amplificador que estiver usando.

SILVIAO
Membro

Mensagens : 2731
Localização : Limeira

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Mike_ em Qui Jan 07, 2016 7:45 am

eduardoalvin1979 escreveu:Na hora de plugar o cabo no Jack do baixo você também deixa o Master, Volume e Ganho regulados para tocar? Acredito que não... Não em sã consciência...
Não, eu só ligo ao amp depois de todos os cabos conectados, e caso eu precise mexer em algum cabo, eu desconecto primeiro o que vai no amp. Mas não zero o volume.....

Mauricio Luiz Bertola escreveu:Passe a fazer Mike...

Com certeza passarei! Slap
Vivendo e aprendendo!!!

Mike_
Membro

Mensagens : 292
Localização : Cambuí - MG

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Mike_ em Qua Jan 13, 2016 11:51 am

Interessante que depois das dicas daqui, passei a zerar o volume do amp antes de ligar/desligar ele.

Mas o "tup" no alto falante permanece...

Continuo achando que é característica do amp...

Mike_
Membro

Mensagens : 292
Localização : Cambuí - MG

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Sonikado em Qua Jan 13, 2016 12:05 pm

Mike_ escreveu:Continuo achando que é característica do amp...
Sim, é característica do amp. De todos os amps, na verdade. Os silenciosos possuem circuitos específicos para aliviar isso, mas é um extra que amps de baixa potência nem sempre tem (os mais parrudos, especialmente os de PA, quase que por padrão possuem esse circuito).

Mas baixar o volume antes de ligar o amp tem que ser um hábito: Você nunca sabe se os cabos ou algum equipamento está com algum problema oculto. Aí tu liga o amp com o volume lá em cima e acontece de ter um vazamento de corrente em algum cabo ou pedal... até o vizinho vai levar susto e, se o volume estiver alto o suficiente, algum falante pode ir pro túmulo. Raro de acontecer? Sim. Mas eu é que não vou arriscar.

Sonikado
Membro

Mensagens : 1123
Localização : Estado de SP

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por joabi em Qua Jan 13, 2016 3:18 pm


^E é muito simples de se habituar. Zera os volumes ao terminar de tocar e tá tudo resolvido. Quando ligar o amp de novo ele já estará zerado.


joabi
FCBR-CT
FCBR-CT

Mensagens : 4678
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: Dúvida hartke A100 - barulho ao ligar/desligar

Mensagem por Conteúdo patrocinado Hoje à(s) 7:52 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum