PERDA DE SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 10:17 am

Bom Dia Galera,

Seguinte vou tentar passar o que ando enfrentando com o meu Baixo.
Tenho um BASS luthier Ativo 4c, o que acontece estou tocando normalmente e do nada o som some realmente para como se estivesse desligado, nesse momento eu desligo  a caixa tiro o cabo e plugo novamente ligo a caixa e o som volta ao normal.
Alguém já teve algum problema relacionado a isso?
Eu já levei o mesmo para o Luthier onde trocou o Jack e o Conector da bateria.
Esse problema acontece mesmo com baterias novas.

Obrigado Galera.


Última edição por Cantão em Ter Set 06, 2016 3:09 pm, editado 3 vez(es) (Razão : Vermelho é cor de uso exclusivo da Administração/ Moderação.)
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por JAZZigo em Ter Set 06, 2016 10:21 am

Perca de som é um problema de português.
avatar
JAZZigo
Membro

Mensagens : 10814
Localização : Asa Norte, Brasília-DF

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por joabi em Ter Set 06, 2016 10:23 am

Podem ser várias coisas. Cabo, circuito, amp...

Se o seu amp tiver send/return de efeitos ou saída de fones dê uma boa limpada nesses conectores. Limpe com álcool isopropílico (limpa contato) e conecte um plug algumas vezes. Se estiverem sujos costumam causar isso aí.

avatar
joabi
FCBR-CT
FCBR-CT

Mensagens : 5338
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por cardozo em Ter Set 06, 2016 10:24 am

O problema parece ser com a caixa. Tem que ver se a Perca não molhou tudo... Very Happy
avatar
cardozo
Membro

Mensagens : 644
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 10:30 am

JAZZigo escreveu:Perca de som é um problema de português.
Se não for pra ajudar com o problema não perca seu tempo respondendo meus posts ok?
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por afonsodecampos em Ter Set 06, 2016 11:09 am

^ Agora a palavra (PERCA) tá empregada corretamente!

claps claps claps
avatar
afonsodecampos
Membro

Mensagens : 4274
Localização : Belém do Pará

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:12 am

afonsodecampos escreveu:^ Agora a palavra (PERCA) tá empregada corretamente!

claps claps claps

Mais um perdendo tempo...
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por SMR em Ter Set 06, 2016 11:13 am

Tá bom vou ajudar: o certo seria "perda de som". A "perda" é um substantivo feminino. Já a "perca" se trata de um verbo (no imperativo ou subjuntivo) como vc bem usou: "não perca seu tempo..." No mais, mantenha a calma,o bom humor e a boa vizinhança que vai dar Td certo pra vc.
avatar
SMR
Membro

Mensagens : 833
Localização : Fortaleza CE

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:17 am

SMR escreveu:Tá bom vou ajudar: o certo seria "perda de som". A "perda" é um substantivo feminino. Já a "perca" se trata de um verbo (no imperativo ou subjuntivo) como vc bem usou: "não perca seu tempo..." No mais, mantenha a calma,o bom humor e a boa vizinhança que vai dar Td certo pra vc.

A questão não é bom humor, se não tem o que responder quanto ao problema fique quieto, não entrei no fórum para ficar ouvindo piadinhas e nem acho que o fórum exista para isso.
Mas de qualquer forma obrigado professores de Português, mas quanto ao problema tirando os que já mandaram as possíveis causas, vocês PROFESSORES tem alguma ideia?

MEU PORTUGUÊS TA CORRETO AGORA?
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por pedrohenrique.astronauta em Ter Set 06, 2016 11:18 am

O caminho que o Joabi ensinou é uma boa.

Agora, vamos e venhamos, o que tem de gente alma cansada nesse mundo não está no gibi. Rolling Eyes

avatar
pedrohenrique.astronauta
Membro

Mensagens : 5285
Localização : Volta Redonda-RJ

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Vinicius F em Ter Set 06, 2016 11:19 am

Não sou nenhum gênio em português e erro pra caramba. Mas é que perca é muito feio mesmo, cara, ainda mais num título de tópico. Todos nós erramos e o melhor a ser feito é corrigir ao invés de magoar. Não leve pro lado pessoal...

Seu problema, como bem falaram, pode ter várias fontes. Desconfio muito do circuito, mas tente testar outro cabo e/ou caixa.


Última edição por Vinicius F em Ter Set 06, 2016 11:22 am, editado 1 vez(es)
avatar
Vinicius F
Membro

Mensagens : 720
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Willian Casagrande em Ter Set 06, 2016 11:22 am

Bem, agora que todos os Pasquales deste distinto e vocabularmente correto Fórum se pronunciaram, posso concordar com o joabi e recomendar que limpe as entradas do seu amp. Isso é comum, já aconteceu comigo umas vezes.
Se não resolver, troque de cabo. Se não resolver de novo, leve seu amp e baixo para alguém dar uma olhadinha.
avatar
Willian Casagrande
Membro

Mensagens : 3177
Localização : Londrina/PR

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Coder em Ter Set 06, 2016 11:22 am

Deixa ver se eu entendi.

Você não se apresenta, cria um tópico com um erro de português grosseiro, é ríspido com o JAZZigo (um dos usuários que mais colaboram com o Fórum) e ainda quer sentar na janelinha? Vá te catar, meu!



avatar
Coder
Membro

Mensagens : 3042
Localização : República das Bananas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:25 am

Willian Casagrande escreveu:Bem, agora que todos os Pasquales deste distinto e vocabularmente correto Fórum se pronunciaram, posso concordar com o joabi e recomendar que limpe as entradas do seu amp. Isso é comum, já aconteceu comigo umas vezes.
Se não resolver, troque de cabo. Se não resolver de novo, leve seu amp e baixo para alguém dar uma olhadinha.

Blz Willian Casagrande muito obrigado pelas dicas, vou seguir essas sequencias até descobrir o que pode ser.

Quanto aos Pasquales valeu, não podemos errar nada que o foco muda, se fosse para ter aula de português teria procurado um fórum para essa finalidade.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por SMR em Ter Set 06, 2016 11:26 am

Pq vc entrou no fórum não sei, mas estou vendo pq vc deve sair em breve. Vc não entendeu o espírito do fórum. Estou tentando ajudar, mas vc já entrou sendo mal educado e deselegante. Vale lembrar que o fórum não é um SAC que vc entra chutando Td atrás de uma resposta para seu problema. Vai com calma e não precisa GRITAR, entendeu?
avatar
SMR
Membro

Mensagens : 833
Localização : Fortaleza CE

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:27 am

Coder escreveu:Deixa ver se eu entendi.

Você não se apresenta, cria um tópico com um erro de português grosseiro, é ríspido com o JAZZigo (um dos usuários que mais colaboram com o Fórum) e ainda quer sentar na janelinha? Vá te catar, meu!

Meu amigo na boa, já que o cara ajuda tanto, seria interessante ele me ajudar no que perguntei e não dando lição de português, quanto a me apresentar nada a ver, é simples não entre no tópico.

Quanto ao erro erre mas e dai todo mundo erra.

avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:29 am

SMR escreveu:Pq vc entrou no fórum não sei, mas estou vendo pq vc deve sair em breve. Vc não entendeu o espírito do fórum. Estou tentando ajudar, mas vc já entrou sendo mal educado e deselegante. Vale lembrar que o fórum não é um SAC que vc entra chutando Td atrás de uma resposta para seu problema. Vai com calma e não precisa GRITAR, entendeu?

Entendi mesmo pq se estivesse atras de SAC não seria aqui neh, eu entrei para pedir ajuda mas a primeira resposta é tirando com a minha cara por causa do português.
Se quiser me tirar do fórum por causa disso fique a vontade.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Vinicius F em Ter Set 06, 2016 11:29 am

Que é isso, cara!

Pensa que te ajudaram em relação ao que fazer com seu baixo e de quebra ainda aprendeu sobre o uso correto da palavra "perca". Imagina você falando isso numa entrevista de emprego ou qualquer coisa do tipo, seria cortado na hora! Foi salvo aqui!

Matou dois coelhos numa cajadada só! Fica bravo não e paz no coração...


Última edição por Vinicius F em Ter Set 06, 2016 11:30 am, editado 1 vez(es)
avatar
Vinicius F
Membro

Mensagens : 720
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:29 am

Coder escreveu:Deixa ver se eu entendi.

Você não se apresenta, cria um tópico com um erro de português grosseiro, é ríspido com o JAZZigo (um dos usuários que mais colaboram com o Fórum) e ainda quer sentar na janelinha? Vá te catar, meu!

Fica bravo não fera eu não vou mais perguntar nada aqui não.

avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:30 am

Vinicius F escreveu:Que é isso, cara!

Pensa que te ajudaram em relação ao que fazer com seu baixo e de quebra ainda aprendeu sobre o uso correto da palavra "perca". Imagina você falando isso numa entrevista de emprego ou qualquer coisa do tipo, seria cortado na hora! Foi salvo aqui!

Matou dos coelhos numa cajadada só! Fica bravo não e paz no coração...

Quanto ao emprego fica sussa, já tenho...mas obrigado pela aula.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Willian Casagrande em Ter Set 06, 2016 11:33 am

Coder escreveu:Deixa ver se eu entendi.

Você não se apresenta, cria um tópico com um erro de português grosseiro, é ríspido com o JAZZigo (um dos usuários que mais colaboram com o Fórum) e ainda quer sentar na janelinha? Vá te catar, meu!

Não, perái, Coder.
O cara foi tranquilo, não foi grosseiro em nenhum momento até corrigirem desnecessariamente um erro. Que está errado, está, mas há formas e formas de se fazer isso. Mas, ok, não vale o aborrecimento um negócio pequeno desses. Quem tá aqui há mais tempo é que deve pensar nas formas de se abordar novatos, imagino.
De resto, creio que seu problema seja esse, cara. Vai fundo e não guarde mágoa da gente Very Happy


Última edição por Willian Casagrande em Ter Set 06, 2016 11:34 am, editado 1 vez(es)
avatar
Willian Casagrande
Membro

Mensagens : 3177
Localização : Londrina/PR

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por JAZZigo em Ter Set 06, 2016 11:33 am

crogieri escreveu:
JAZZigo escreveu:Perca de som é um problema de português.
Se não for pra ajudar com o problema não perca seu tempo respondendo meus posts ok?
Desculpe. É que ver um erro desse logo no título me dá preguiça de ler o restante do post.
crogieri escreveu:MEU PORTUGUÊS TA CORRETO AGORA?
Ainda não.
avatar
JAZZigo
Membro

Mensagens : 10814
Localização : Asa Norte, Brasília-DF

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:35 am

JAZZigo escreveu:
crogieri escreveu:
JAZZigo escreveu:Perca de som é um problema de português.
Se não for pra ajudar com o problema não perca seu tempo respondendo meus posts ok?
Desculpe. É que ver um erro desse logo no título me dá preguiça de ler o restante do post.
crogieri escreveu:MEU PORTUGUÊS TA CORRETO AGORA?
Ainda não.

Resolvido se te deu preguiça não PERCA tempo lendo....ta simples resolver seu problema.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Vinicius F em Ter Set 06, 2016 11:37 am

É a crise! Todos de mau humor! hahahaha

Vocês levam tudo muito a sério, tá louco!Very Happy
avatar
Vinicius F
Membro

Mensagens : 720
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:39 am

Valeu galera pelas dicas sobre o meu problema PERCA de som, e quanto ao português vou melhorar e na próxima VOCÊS sentiram orgulho de mim hahahahaha...

Podem voltar a trabalhar professores....
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Willian Casagrande em Ter Set 06, 2016 11:41 am

^ É, já saí em sua defesa, mas não apela também. Respondemos sua dúvida, muito pertinente, mas, agora, toquemos a vida sem rusgas desnecessárias.
avatar
Willian Casagrande
Membro

Mensagens : 3177
Localização : Londrina/PR

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 11:44 am

Willian Casagrande escreveu:^ É, já saí em sua defesa, mas não apela também. Respondemos sua dúvida, muito pertinente, mas, agora, toquemos a vida sem rusgas desnecessárias.


Obrigado Willian e me desculpe se fui grosseiro aqui realmente não era a minha intenção, entrei apenas para pedir ajuda, mas sempre tem um pessoal que curte fazer isso, fica só esperando alguma coisa para ficar tirando com a cara dos outros, errei sim e assumo mas de boa...
Não mudou e nem vai mudar a minha vida esses posts, o meu interesse mesmo era saber se alguém tinha alguma ideia do meu problema.

Obrigado Novamente.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Kobeh em Ter Set 06, 2016 12:04 pm

crogieri escreveu:.... na próxima VOCÊS sentiram orgulho de mim...

Neste caso o correto seria o emprego do verbo "sentir" no futuro do presente do modo indicativo. Ou seja, "sentirão".
hide


No mais... Recomendo também, se for possível, testar com outras variações. Às vezes o problema é no ampli ou até mesmo em uma fonte. No ultimo domingo, no ensaio da minha banda, aconteceu a mesma coisa com um dos meus guitarristas. Reparamos que o som sumia justamente na hora em que ele pisava em um dos pedais para solar. Trocamos a fonte e o problema parou. Provavelmente era alguma sobrecarga.
Para resolver essas coisas a gente tem que ir testando, até mesmo para saber qual componente do seu equipamento que deve ser levado para o conserto.

Depois que você descobrir a causa da perda de som, posta aqui no fórum. Eu, particularmente, fiquei curioso.


Última edição por Kobeh em Ter Set 06, 2016 12:11 pm, editado 2 vez(es) (Razão : erro de digitação)
avatar
Kobeh
Membro

Mensagens : 850
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 12:17 pm

Ok
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Guga Ramone em Ter Set 06, 2016 12:57 pm

Se teu amp possui send / return, espeta um cabo entre os dois terminais. Pode ser desses curtinhos, de ligação de pedais mesmo. às vezes um desses jacks está com mau-contato e acaba cortando o som.

Outra possibilidade é se o seu amp possui duas entradas, uma para instrumentos ativos e outra para passivos. Experimente utilizar a outra entrada e verifique se o problema some. Se vc usa a entra low gain e o problema aparece, quer dizer q o jack de entrada high gain está com problemas e vice-versa.

Testa lá e relata pra gente como foi.
avatar
Guga Ramone
Membro

Mensagens : 435
Localização : Curitiba / PR

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Rod_P em Ter Set 06, 2016 12:59 pm

Saindo em defesa do amigo criador do tópico:

"O Dicionário Aurélio também regista perca como substantivo, e dá-lhe os mesmos significados com que em Portugal se emprega: perda, prejuízo, dano."

Rod_P
Membro

Mensagens : 31
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por fheliojr em Ter Set 06, 2016 1:30 pm

JAZZigo escreveu:Perca de som é um problema de português.

Ri Muito Ri Muito

Rod_P escreveu:Saindo em defesa do amigo criador do tópico:

"O Dicionário Aurélio também regista perca como substantivo, e dá-lhe os mesmos significados com que em Portugal se emprega: perda, prejuízo, dano."

Perca (com pronúncia "pérca") é, também, um grupo de peixes, do qual faz parte a perca-do-nilo, por exemplo: https://pt.wikipedia.org/wiki/Perca-do-nilo. A perca-de-som deve ser uma espécie rara destes animais existente, apenas, em Campinas.

avatar
fheliojr
Membro

Mensagens : 8866
Localização : Fortaleza-CE

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 1:34 pm

Legal Legal Legal Legal Legal
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Mauricio Luiz Bertola em Ter Set 06, 2016 1:44 pm

http://brasilescola.uol.com.br/gramatica/perca-ou-perda.htm
http://www.normaculta.com.br/perca-ou-perda/
http://duvidas.dicio.com.br/perca-ou-perda/
avatar
Mauricio Luiz Bertola
FCBR-CT
FCBR-CT

Mensagens : 11541
Localização : Niterói, RJ

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 1:47 pm

claps claps claps claps claps
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por pedrohenrique.astronauta em Ter Set 06, 2016 2:17 pm

avatar
pedrohenrique.astronauta
Membro

Mensagens : 5285
Localização : Volta Redonda-RJ

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por JAZZigo em Ter Set 06, 2016 2:27 pm

crogieri escreveu:
JAZZigo escreveu:
crogieri escreveu:
JAZZigo escreveu:Perca de som é um problema de português.
Se não for pra ajudar com o problema não perca seu tempo respondendo meus posts ok?
Desculpe. É que ver um erro desse logo no título me dá preguiça de ler o restante do post.
crogieri escreveu:MEU PORTUGUÊS TA CORRETO AGORA?
Ainda não.

Resolvido se te deu preguiça não PERCA tempo lendo....ta simples resolver seu problema.
Não sou eu quem tem problema.

Por gentileza e respeito à língua portuguesa, o amigo poderia ao menos editar o primeiro post e corrigir o título do tópico?
avatar
JAZZigo
Membro

Mensagens : 10814
Localização : Asa Norte, Brasília-DF

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 2:29 pm

JAZZigo escreveu:
crogieri escreveu:
JAZZigo escreveu:
crogieri escreveu:
JAZZigo escreveu:Perca de som é um problema de português.
Se não for pra ajudar com o problema não perca seu tempo respondendo meus posts ok?
Desculpe. É que ver um erro desse logo no título me dá preguiça de ler o restante do post.
crogieri escreveu:MEU PORTUGUÊS TA CORRETO AGORA?
Ainda não.

Resolvido se te deu preguiça não PERCA tempo lendo....ta simples resolver seu problema.
Não sou eu quem tem problema.

Por gentileza e respeito à língua portuguesa, o amigo poderia ao menos editar o primeiro post e corrigir o título do tópico?

Está te incomodando?
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por JAZZigo em Ter Set 06, 2016 2:30 pm

Sim, por respeito à língua portuguesa.
avatar
JAZZigo
Membro

Mensagens : 10814
Localização : Asa Norte, Brasília-DF

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por JAZZigo em Ter Set 06, 2016 2:31 pm

Obrigado. up
avatar
JAZZigo
Membro

Mensagens : 10814
Localização : Asa Norte, Brasília-DF

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Ter Set 06, 2016 2:32 pm

JAZZigo escreveu:Sim, por respeito à língua portuguesa.
E eu lá estou preocupado com a linguá portuguesa, se o problema do Brasil fosse so essa estava fácil era só editar.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por allexcosta em Ter Set 06, 2016 2:42 pm

Hahaha. Me divirto...

Limpa os jacks send e return que deve resolver.

Ou enfia/tira o plug de todos os jacks do amp umas 20 vezes cada.
avatar
allexcosta
Administrador

Mensagens : 41738
Localização : Terra

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por fheliojr em Qua Set 07, 2016 10:37 pm

Deu certo, crogieri?
avatar
fheliojr
Membro

Mensagens : 8866
Localização : Fortaleza-CE

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por crogieri em Qui Set 08, 2016 8:02 am

fheliojr escreveu:Deu certo, crogieri?
Estou desconfiado que é a minha caixa mesmo, ontem fiz o seguinte.
Liguei o baixo direto na caixa nada de som, tirei o cabo e liguei em linha em um direct e funcionou normalmente, testei de novo na caixa e ai o som apareceu tb.
Eu tb troquei o cabo.
avatar
crogieri
Membro

Mensagens : 29
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: PERDA DE SOM

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum