Problemas com baixo G & L tribute

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com baixo G & L tribute

Mensagem por Artur Dos Santos Gomes em Dom Jan 08, 2017 8:20 pm

Pessoal, boa noite.

Gostaria da ajuda de vcs para solucionar um problema em um bass g&L L2000 tribute. É o seguinte quando seleciono a ligação em série o cap da ponte desliga, porém quando ligado em paralelo esta tudo ok. Já revisei as ligações com o esquema da G&L esta tudo nos conformes...

desde de já agradeço

Artur Dos Santos Gomes
Membro

Mensagens : 3
Localização : MG

Voltar ao Topo Ir em baixo

Re: Problemas com baixo G & L tribute

Mensagem por arturbmallmann em Seg Jan 09, 2017 12:00 pm

Aposto em um fio solto(talvez bobina rompida). Quando em paralelo não funciona apenas uma das bobinas deste cap?
avatar
arturbmallmann
Membro

Mensagens : 1514
Localização : Mondaí-SC

Voltar ao Topo Ir em baixo

Re: Problemas com baixo G & L tribute

Mensagem por Aionius em Sab Jan 21, 2017 7:13 pm

Se você não conseguiu identificar o problema, sugiro que leve a um bom Luthier, é demais provável que ele descubra o problema.
avatar
Aionius
Membro

Mensagens : 4507
Localização : Embu - São Paulo

Voltar ao Topo Ir em baixo

Re: Problemas com baixo G & L tribute

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum