Amplitube 3

Página 1 de 2 1, 2  Seguinte

Ir em baixo

Amplitube 3

Mensagem por Eliabass em Sex Jul 23, 2010 3:12 pm

Ola, como vão a todos do forum, pois bem estou com o programa chamado Amplitube 3, que eu acho na MAIORIA todos devem conhecer, um excelente programa de simulação de amplificadores, pedais, Racks de efeitos e muito mais, instalei na minha maquina que esta com o Winds 7, instalei normal, está registrado também, mas não consigo fazer sair som, alias estou usando uma placa de audio externa, mesmo assim nada.

ja fui em Audio Setup configurei para a placa ser usada mas nada de sair som, fui setup do programa.

Gostaria de saber se alguem do forum ja usou, oque achou e se teve algum problema parecido com o meu
que possa me ajudar, desde já agreadeço te maiss..
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Cantão em Sex Jul 23, 2010 11:52 pm

Intalei aqui semana passada , e não tive problema nenhum ...você usa o drive da ASIO4ALL ?
avatar
Cantão
Moderador

Mensagens : 18255
Localização : Bauru

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Seg Jul 26, 2010 4:24 pm

Cantão escreveu:Intalei aqui semana passada , e não tive problema nenhum ...você usa o drive da ASIO4ALL ?

cara estou com esse programa tambem, estou com os outro amplitubes e funcionam super bem so esse que não esta saindo som e sempre que mecho na configuração de audio aparece uuma mensagen de alerta ou erro eu acho
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Seg Jul 26, 2010 4:28 pm

^

tira screenshot da mensagem de erro e posta aqui.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Ter Jul 27, 2010 10:17 am

blz vou postar aqui, estou no trampo mas quando chegar em casa vou mandar sem falta
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Ter Jul 27, 2010 1:15 pm

^ ok.


Mudando um pouco o foco, o povo por aí sabe onde eu consigo baixar mais amplis e efeitos? Ou isso nao é possivel?
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Ter Jul 27, 2010 7:05 pm

ta ae oque ta acotecendo

http://img838.imageshack.us/content_round.php?page=done&l=img838/5736/semttuloh.png

avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Ter Jul 27, 2010 8:59 pm

Se os drivers da interface estiverem ok, vai ali em cima e depois em settings e seleciona o asio dessa placa (ou a própria placa). Configura as entradas e saídas certas.

Edit:

Vejo que você já fez isso e nao conseguiu bons resultados. Tenta atualizar os drivers da tua interface. Eu fiz isso com os da minha Fast Track Pro e resolveu.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Raissa em Ter Jul 27, 2010 9:11 pm

Baixa o Asio4all e tenta configurar.
avatar
Raissa
Membro

Mensagens : 1604
Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Ter Jul 27, 2010 9:49 pm

^

Se ele tiver usando m-audio, o asio4all vai dar problema... nunca me entendi com ele. E a m-audio tem um asio muito bom, por sinal.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qua Jul 28, 2010 9:08 am

cara eu to usando uma Cakewalk UA4FX da Roland, sera que os driver deve esta desatualizado, meu windows é 7 tive ate que baixar outro drive dela quanto pequei ela, vou, alias quando eu uso os outrois amplitubes pra ficar bom tenho que usar o Asio4all
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por J.Adalberto em Qua Jul 28, 2010 6:25 pm

eu to usando o amplitube 3.02 com uma digi MBox2, sem problemas...

agora sugiro vc darem uma olhada no guitar rig 4 tbem ta demais....otimo som..

j.adalberto
avatar
J.Adalberto
Membro

Mensagens : 3453
Localização : São Paulo

http://www.joaoadalberto.com.br

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qua Jul 28, 2010 11:33 pm

Elia, vê se tem alguma atualização pro asio dela.
E tem mais, ela tá configurada no asio4all? Porque ele pode estar usando a sua placa on-board. E como o windows deve ter desativado ela por causa da Cakewalk, isso pode estar dando conflito...
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por GusVCD em Qui Jul 29, 2010 1:15 am

Gomba escreveu:^

Se ele tiver usando m-audio, o asio4all vai dar problema... nunca me entendi com ele. E a m-audio tem um asio muito bom, por sinal.

Estou com esse probs... na minha desktop, esse ASIO4ALL funciona perfeito no Guitar Rig 4, mas instalando os mesmos executáveis no meu notebook, q é uma maquina superior a Desktop, fica uns chiados indo e vendo, e uns clicks estranhos e esporádicos...

Vc tem ai esse ASIO ideal pra M-audios? Rodei no google e não encontrei nada especifico para download, nem no site da M-audio...

No caso, uso uma Jam Lab.

Valews Gomba! up

avatar
GusVCD
Moderador

Mensagens : 10923
Localização : Sede FCBR em Santos-SP.

http://www.myspace.com/mundovcd

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qui Jul 29, 2010 8:36 am

cara consegui fazer funcionar, acho que foi erro meu mesmo
porque o asio estava configurado pra rodar na placa de audio do notebook, mas ae troquei pra rodar com a plca ua4fx ae funcionou perfeitamente, tive um problema depois que, quando ligava algum audio o amplitube não funcionava e quando o amplitube funcionva os audios que colocava pra tocar tambem naum, mas consegui resolver, o ampitube superou minhas espectativas muito bom mesmo, só que não estou conseguindo colocar ele no sonar, não acho o dll dele nem a pau, alguem ae pode me dar uma dica, te mais valeuuu
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 8:48 am

^

Você instalou ele como VST também?
Os programas reconhecem no automático se você faz isso.


GusVCD escreveu:Vc tem ai esse ASIO ideal pra M-audios? Rodei no google e não encontrei nada especifico para download, nem no site da M-audio...

Cara, quando você instala o driver da M-audio, o asio deles é instalado junto. Pelo menos é assim com as interfaces e placas de som deles qeue eu conheço. (2626, Fast Track Pro e Delta 1010)
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qui Jul 29, 2010 8:58 am

cara ae que ta instalei ele normal tem algum negocio que tem que ser marcado, pelo que eu sei tinha que jogar o dll dele na pasta vst do sonar, se possivel me explique melhor
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 9:10 am

Na hora da instalação, tem 3 opções: (acho que é nessa ordem)

A primeira é VST (normalmente tem uma pasta padrão pra isso, onde todos os vst são isntalados no pc, e todos os DAW reconhecem essa pasta também (ou podem ser configurados pra isso)).
A segunda é RTAS (um tipo de vst exclusivo do pro-tools. Se você não usa digidesign ou m-audio, nem precisa instalar)
E a terceira é o stand alone (pra usar ele como um programa qualquer, tipo o winamp ou o msn)

Tenta re-executar a instalação, e instala o vst de novo. Vê onde é essa pasta onde os vst tão instalados e vai nas configs do Sonar (eu nao tenho muita familiaridade com o programa, então nao posso te ajudar melhor nesse ponto) ver se tem onde você colocar essa pasta como padrão pra vst. Se não tiver como, pelo menos o dll que o Sonar procura está nessa pasta.

Se você instalou o RTAS ou só o Stand Alone, o Sonar nao vai rodar ele como VST.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qui Jul 29, 2010 9:34 am

deixa eu ver se entendi, voce fala instalar essa pasta no config de vst do sonar certo ou errado?
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 9:39 am

^

Por aí... Seria melhor explicado por configurar o Sonar para que sempre procure os vst nessa pasta.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qui Jul 29, 2010 9:47 am

desse jeito se eu quiser usar ele normal eu consigo também ? sem o uso do sonar como estava usando anteriormente


Última edição por Eliabass em Qui Jul 29, 2010 9:55 am, editado 1 vez(es)
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 9:49 am

^

Como assim?
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qui Jul 29, 2010 9:56 am

usar ele sem precisar ligar o sonar
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 10:01 am

Sim.

Voce tem que instalar ele como VST e como standalone. Respectivamente a primeira e a terceira opções do instalador.
Aí o vst você roda no sonar e o standalone é ele como programa.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Qui Jul 29, 2010 10:09 am

blz valeu quando chegar em casa a primeira cosia que vou mexer, desde ja agradeço ], valeu ate mais tarde
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 10:12 am

Por nada, meu caro.
Qualquer coisa, tamos aí up
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por patrickqueres em Qui Jul 29, 2010 10:55 am

Até onde eu sei, o ASIO4All é apenas uma simulação de ASIO, que é um recurso nativo nas M-Audio, ou seja, é uma treta pra fazer uma onboard perder alguns ms de latência. O ASIO4ALL não faz milagres, como transformar uma plaquinha Genius em M-Audio, mas permite que os usuários das Realtek AC97 onboard e similares toquem seus sintetizadores virtuais com um pouco ou sem atraso e monitorem suas gravações sem aquele eco insuportável.

O ASIO4All não irá funcionar nas interfaces de áudio profissionais. E atenção, aquela plaquinha USB que vende na DealExtreme não é profissional, é uma onboard USB, que terá uma latência bem maior que as onboard nativas.
avatar
patrickqueres
Membro

Mensagens : 1037
Localização : Itaperuna - RJ

http://www.orkut.com.br/Main#Profile.aspx?uid=309675993161401560

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 10:57 am

^

É verdade tudo o que você falou.
Quem usa interfaces externas de pro-audio, teroricamente, não precisa do asio4all.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por GusVCD em Qui Jul 29, 2010 2:09 pm

Gomba escreveu:
GusVCD escreveu:Vc tem ai esse ASIO ideal pra M-audios? Rodei no google e não encontrei nada especifico para download, nem no site da M-audio...

Cara, quando você instala o driver da M-audio, o asio deles é instalado junto. Pelo menos é assim com as interfaces e placas de som deles qeue eu conheço. (2626, Fast Track Pro e Delta 1010)

Bom, qd eu instalei a primeira vez, instalei só o driver da Jamlab e o guitar Rig 4 e tava dando quase 1 segundo de latencia... ai dei uma sondada na NEt e vi falarem da necessidade de um ASIO... ai olhei no programa e só apareceria a opção "Direct"... cacei na NET um ASIO (q achei q era tudo igual) e peguei esse ASIO4all e instalei, ai n lista aareceu agora o Direct e o Asio... e ai funcionou belezinha...

MAs qd instalei os mesmos executaveis acima citados no meu notebook, dica estranho e com umas interferencias, pipocos... em relação a latencia, até tá certinho, reproduz no tempo, mas dá esses clicks q são como um micro-delay no sinal de tempos em tempos... scratch
avatar
GusVCD
Moderador

Mensagens : 10923
Localização : Sede FCBR em Santos-SP.

http://www.myspace.com/mundovcd

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 2:14 pm

^
Esses estalos acontece porque o som morre e volta num curto espaço de tempo. Aí dá um pipoco desses. Isso normalmente é de processamento. Ajusta o buffer do asio, talvez melhore.
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por GusVCD em Qui Jul 29, 2010 2:51 pm

^ Ajusto aonde? No Guitar Rig mesmo? Qual seria um valor de referencia pra ficar legal?
avatar
GusVCD
Moderador

Mensagens : 10923
Localização : Sede FCBR em Santos-SP.

http://www.myspace.com/mundovcd

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 3:03 pm

No painel de controle do asio4all.

Aí que tá, esse numero varia de pc pra pc. Não sei qual botar aí...
Normalmente por padrão vem a 512 samples. Tenta aumentar ou diminuir isso, pra ver se melhora.

Quando você poe um programa tipo o winamp pra reproduzir pela sua placa de som, o som vem com estalos também? Ou é só no Guitar Rig?
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por GusVCD em Qui Jul 29, 2010 3:20 pm

Não, no tebook perfeito sempre...

Só no Guitar Rig mesmo..
avatar
GusVCD
Moderador

Mensagens : 10923
Localização : Sede FCBR em Santos-SP.

http://www.myspace.com/mundovcd

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 3:25 pm

^

Conseguiu resultados ajustando os samples?
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por GusVCD em Qui Jul 29, 2010 3:36 pm

^ To testando aqui, mas a m**** é q qd o Guitar Rig trva qd fuço nele, só reiniciando a máquina, e ai dá mó preguiça... Laughing

DEixa eu terminar uns esqumas aqui e reinicio...

REalmente tava em 512... ai qd fui mudar, pra baixo ele dizia q diminuiria a latencia e pra cima diminuiria clicks... ai almentei pra 700 e pouco, mas qd dei aplicar, travou o programa...
avatar
GusVCD
Moderador

Mensagens : 10923
Localização : Sede FCBR em Santos-SP.

http://www.myspace.com/mundovcd

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Qui Jul 29, 2010 3:38 pm

hmm..
Avisa aqui se surtir efeito Wink
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Sex Jul 30, 2010 9:02 am

Gomba escreveu:Sim.

Voce tem que instalar ele como VST e como standalone. Respectivamente a primeira e a terceira opções do instalador.
Aí o vst você roda no sonar e o standalone é ele como programa.

OLA consegui funcionar o amplitube tanto em modo standalone e como programa normal, no sonar de tanto mexer aprendi com funciona o processo, quando se liga o sonar ele procura na pasta de os vst e outros plugin, caso voce instale em outro local e so pedir pra ele procurar neste local que voce isntalo e pronto, depois de quebrar a cara que fui entender isso, mas valeu as dicas de todos voces do forum, mais uma fez obrigado
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Gomba em Sex Jul 30, 2010 10:25 am

^


up
avatar
Gomba
Membro

Mensagens : 5947
Localização : Niterói-RJ

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por GusVCD em Sex Jul 30, 2010 11:02 am

Gomba escreveu:hmm..
Avisa aqui se surtir efeito Wink

Subi pra 700 e poucos samples e melhorou, mas ainda dá uns clicks esporádicos... vou aumentar mais e tentar depois, mas creio q se o valor for elevado, vai acabar dando latência...

BOm, vamos ver depois...
avatar
GusVCD
Moderador

Mensagens : 10923
Localização : Sede FCBR em Santos-SP.

http://www.myspace.com/mundovcd

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Raissa em Ter Set 28, 2010 6:49 pm

Negada ajuda aí!!!!!!
Tô com o Guitar Rig (e antes o Amplitube). Quando coloco as configurações normais o som funciona, mas com atraso. Quando coloco o Asio, não sai som nenhum! O que eu faço ou o q pode estar errado?
avatar
Raissa
Membro

Mensagens : 1604
Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Raissa em Ter Set 28, 2010 7:16 pm

Opa, já consegui aqui!
avatar
Raissa
Membro

Mensagens : 1604
Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por feeble em Seg Mar 28, 2011 7:07 pm

ae galera to com um problema....espero que vcs possam me ajudar..tipo eu usava o GuitarFX BOX 3 e ele rodava em WDM streaming..o som saia sem delay e som mto nitido....ai esse guitarfx box 3 expirou..baixei o amplitube 3 que eh mto melhor por sinal..mas tem um porem ele nao tem a função WDM streaming ..eu uso SoundMax como driver...ai o som nesse amplitube por melhor que seja o som ele sai um pouco atrasado...tem como arrumar isso? uso SoundMax... ADI1986A(nao tenho certeza se isso eh minha placa de som)...nao sei o modelo da minha placa de som =/

Obrigado

Soluções?

feeble
Membro

Mensagens : 1
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por silvanoandrade em Qua Ago 03, 2011 12:15 pm

é possivel usar esse amplitube em gigs ?

será que fica legal ?
avatar
silvanoandrade
Membro

Mensagens : 1143
Localização : Peruibe SP

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Thales_Sr em Qua Ago 03, 2011 12:25 pm

É possível. Se vai ficar legal depende de você saber regular...
Lembre de tomar bastante cuidado com o notebook.
avatar
Thales_Sr
Moderador

Mensagens : 7369
Localização : Aracaju/SE

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por silvanoandrade em Qua Ago 03, 2011 2:18 pm

e como faria para liga-lo no meu ampli ?

entrada na entrada do mic e saida na saida de fones do note ? o.o
avatar
silvanoandrade
Membro

Mensagens : 1143
Localização : Peruibe SP

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Eliabass em Seg Ago 08, 2011 2:36 pm

Geralmente a placa de audio tem algumas saidas de audios, aparti delas é so ligar no Ampli
avatar
Eliabass
Membro

Mensagens : 138
Localização : Serra-ES

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por silvanoandrade em Seg Ago 08, 2011 3:04 pm

a saida do fone de ouvido no caso Pergunta
avatar
silvanoandrade
Membro

Mensagens : 1143
Localização : Peruibe SP

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Thales_Sr em Seg Ago 08, 2011 3:36 pm

Sim, pode usar ela.
avatar
Thales_Sr
Moderador

Mensagens : 7369
Localização : Aracaju/SE

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por silvanoandrade em Seg Ago 08, 2011 4:56 pm

vou tentar thales, valeuu man
avatar
silvanoandrade
Membro

Mensagens : 1143
Localização : Peruibe SP

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por ferabreu em Sab Ago 13, 2011 12:33 am

Aproveitando o tópico...

Até dia 14 está de pé uma boa promoção da IK Multimedia.
Quase todos os softwares estão com 30% de desconto com o uso do cupom "15YEARS". Além disso, comprando um software, você ganha outro de graça, desde que não custe mais do que o que foi comprado.

Estou pensando em comprar o Amplitube Fender para ganhar o Ampeg SVX. Sairia por US$161.

Se 5000 pessoas aderirem à promoção, daqui a uns 30 dias, quando ela acabar de vez, todos os compradores poderão escolher mais um software de graça. Daria para levar o Fender, o SVX e mais outro, pelos mesmos $161.

Bah, tô me coçando pra comprar, mas não sei...
Alguém recomenda?
avatar
ferabreu
Membro

Mensagens : 462
Localização : Porto Alegre/RS

Voltar ao Topo Ir em baixo

Re: Amplitube 3

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum