Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Problema com "volume" de uma das cordas

+8
allexcosta
jgs
Jacimario
Cantão
Fernando Zadá
Yngway
rodsom
AL
12 participantes

Ir para baixo

Problema com "volume" de uma das cordas Empty Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 01, 2011 2:14 pm

Olá...boa tarde!

Bem...dei uma pesquisada por aqui e não encontrei nada relativo a este meu problema...então resolvi pedir uma ajuda através de um novo tópico...

Então...
Tenho uma baixolão da Memphis modelo AB90 e ele está apresentando um problema em uma de suas cordas, mas especificamente na corda A. A corda em questão fica mais baixa que as outras. Já tentei regular tudo que é jeito e até agora não consegui exito. Já tentei mexer na regulagens de grave, médio e agudo dele..e das caixas que usei no estudio e nada. Quando toco as outras cordas, estas estão em um volume e e a corda A fica em um outro..mais baixo. Tenho que forçar para sair o som.

Alguém pode me ajudar nesta questão aí?

Agradecido!
AL!

AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por rodsom Dom Maio 01, 2011 2:29 pm

ja tentou trocar as cordas?

____________________________
arrocha, arrocha.
rodsom
rodsom
Membro

Mensagens : 727
Localização : araxa- mg

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 01, 2011 3:07 pm

Será?
As cordas são novas...ou melhor ...com pouco tempo de uso
AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Yngway Dom Maio 01, 2011 3:34 pm

^Isso acontece mesmo. Encordoamento que ficou muito tempo parado na loja ou até "sorte" de pegar um com defeito.

A corda já tinha esse som quando você colocou ou sumiu depois? A lá é normalmente a mais usada, junto com a mi, então é normal elas perderem o som primeiro.

____________________________
"...e só os prés com timbre fiel entrarão no reino do groove. - (st.colela 33:3)"
Yngway
Yngway
Membro

Mensagens : 3571
Localização : Curitiba-PR

http://www.urlturismo.com.br

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Fernando Zadá Dom Maio 01, 2011 3:34 pm

Por favor baixolão e baixo acústico são coisas distintas...
O problema só dá plugado ou também desligado?
Além das cordas tem que ver se não há problema na captação piezo, acho que é desse tipo nesse baixolão, que pode estar mal encaixada ou menos pressionada que as outras cordas. Se não me engano a captação [epela pressão das cordas.
Fernando Zadá
Fernando Zadá
Moderador

Mensagens : 13403

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 01, 2011 3:40 pm

Por favor baixolão e baixo acústico são coisas distintas...
R= Mas o meu é baixolão.

O problema só dá plugado ou também desligado?
R= O problema só acontece com ele plugado.

Além das cordas tem que ver se não há problema na captação piezo, acho que é desse tipo nesse baixolão, que pode estar mal encaixada ou menos pressionada que as outras cordas. Se não me engano a captação [epela pressão das cordas.
R= Sabe me dizer como é que faço isso?
AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Cantão Dom Maio 01, 2011 3:46 pm

Fernando Zadá escreveu:Por favor baixolão e baixo acústico são coisas distintas...
Olá AL , o que o Zadá está querendo dizer , é que esse sub fórum é somente para "Ácustico e vertical" (Gigantão tá ligado)...você devia ter postado no sub fórum "baixo elétrico e baixolão'...mas vamos lá...tenho um igual esse seu...não é problema da capitação piezo , quase certeza que são as cordas , já aconteceu comigo...teste com outro encordoamento...abraço.

____________________________
Bem-vindo ao Fórum ContrabaixoBR - Favor ler as regras clicando aqui

“Os dois dias mais importantes da sua vida são: O dia em que você nasceu, e o dia em que você descobre o porquê.”
(Mark Twain)
Cantão
Cantão
Moderador

Mensagens : 20534
Localização : Bauru

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 01, 2011 3:56 pm

Vlw Cantão...

Desculpe por ter postado aqui...nem me liguei nisto na hora...

Vou trocar o encordoamento e ver se melhora...

Mais uma vez agradeço a atenção de todos aí....
AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Jacimario Seg Maio 02, 2011 7:49 am

Olá AL,


Caso não resolva com cordas novas, retire o rastilho que fica no cavalete e com uma lixa 220, em uma superfície plana, lixe a base do rastilho para que ele fique bem nivelado, alguns rastilho não vem com a base perfeita.

____________________________
Jacimário - M.Laghus Custom Guitars - Mais que um instrumento, um M.Laghus - www.mlaghus.com
Mídias sociais: www.meadiciona.com/mlaghus
Jacimario
Jacimario
FCBR-Parceiro
FCBR-Parceiro

Mensagens : 183
Localização : Salvador - Bahia

http://www.mlaghus.com

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por jgs Ter Maio 03, 2011 1:08 am

Yngway escreveu:^Isso acontece mesmo. Encordoamento que ficou muito tempo parado na loja ou até "sorte" de pegar um com defeito.

A corda já tinha esse som quando você colocou ou sumiu depois? A lá é normalmente a mais usada, junto com a mi, então é normal elas perderem o som primeiro.


eu tive esse problema com o encordoamento original do meu yamaha rbx775. a corda A tinha esse problema de "volume mais baixo". um encordoamento ernie ball novinho + uma ida ao luthier... problema resolvido!

____________________________
Tiệng hô xuất trận
jgs
jgs
Membro

Mensagens : 2712
Localização : 武漢

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 15, 2011 1:56 pm

Pois é gente...troquei as cordas na semana passa e hoje o baixolão voltou a apresentar o mesmo problema de antes....

Mas alguma possibilidade do que possar ser o problema?
AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por allexcosta Dom Maio 15, 2011 2:02 pm

Algo errado no captador piezo.

____________________________
A essa altura do campeonato não é mais questão de opinião, mas sim, de caráter...
Rico
allexcosta
allexcosta
Administrador

Mensagens : 51254
Localização : Terra

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 15, 2011 2:05 pm

Só luthier mesmo ou tem como tentar resolver isso em casa mesmo?
Alguma coisa que eu possa "limpar" ou ver se está com algum mal contato..sei-lá...
AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Cantão Dom Maio 15, 2011 2:08 pm

AL escreveu:Pois é gente...troquei as cordas na semana passa e hoje o baixolão voltou a apresentar o mesmo problema de antes....

Mas alguma possibilidade do que possar ser o problema?
Depois da troca de cordas , funcionou normalmente , e hoje voltou a dar problema ?

____________________________
Bem-vindo ao Fórum ContrabaixoBR - Favor ler as regras clicando aqui

“Os dois dias mais importantes da sua vida são: O dia em que você nasceu, e o dia em que você descobre o porquê.”
(Mark Twain)
Cantão
Cantão
Moderador

Mensagens : 20534
Localização : Bauru

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por AL Dom Maio 15, 2011 2:10 pm

Exatamente meu camarada cantão...
Troquei as cordas...fiz uns testes aqui na caixa aqui em casa e estava com o volume legal...tudo blz...
Cheguei hoje no estudio...me ferrei lá...rsrsrsrs
Chego a pensar que pode vir a ser algum tipo de mal contato ou coisa do tipo...
AL
AL
Membro

Mensagens : 33
Localização : Rio de Janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Cantão Dom Maio 15, 2011 2:20 pm

Também pensei em mau contato , quando trocou as cordas , mexeu em algo que fez com que se estabilizasse , mas como o problema voltou , só pode ser a captação mesmo... Neutral

____________________________
Bem-vindo ao Fórum ContrabaixoBR - Favor ler as regras clicando aqui

“Os dois dias mais importantes da sua vida são: O dia em que você nasceu, e o dia em que você descobre o porquê.”
(Mark Twain)
Cantão
Cantão
Moderador

Mensagens : 20534
Localização : Bauru

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por ct.colela Dom Maio 15, 2011 4:21 pm

Jacimario escreveu:Olá AL,


Caso não resolva com cordas novas, retire o rastilho que fica no cavalete e com uma lixa 220, em uma superfície plana, lixe a base do rastilho para que ele fique bem nivelado, alguns rastilho não vem com a base perfeita.

^^^^^^^problema ja respondido pelo Jacimario
isso vale para os violoes tambem
essa diferença de volume é porque a base do rastilho nao esta plana suficiente para precionar o captador por inteiro fazendo com que algumas cordas
tenham um volume mais baixo

____________________________
Sou da epoca em que baixo bom não precisava custar uma borboleta,que amplificador não era chaveiro
ct.colela
ct.colela
FCBR-CT
FCBR-CT

Mensagens : 3350
Localização : Orlândia

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por baixodoido Dom Maio 15, 2011 4:40 pm

AL escreveu:Olá...boa tarde!

Bem...dei uma pesquisada por aqui e não encontrei nada relativo a este meu problema...então resolvi pedir uma ajuda através de um novo tópico...

Então...
Tenho uma baixolão da Memphis modelo AB90 e ele está apresentando um problema em uma de suas cordas, mas especificamente na corda A. A corda em questão fica mais baixa que as outras. Já tentei regular tudo que é jeito e até agora não consegui exito. Já tentei mexer na regulagens de grave, médio e agudo dele..e das caixas que usei no estudio e nada. Quando toco as outras cordas, estas estão em um volume e e a corda A fica em um outro..mais baixo. Tenho que forçar para sair o som.

Alguém pode me ajudar nesta questão aí?

Agradecido!
AL!

meu brother... tenho um igualzinho ao seu... experimente colocar uma bateria boa (alcalina) e corra pro abraço...
tudo de grave pra vc....
fui
baixodoido
baixodoido
Membro

Mensagens : 301
Localização : rio de janeiro

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por allexcosta Dom Maio 15, 2011 4:50 pm

AL escreveu:Só luthier mesmo ou tem como tentar resolver isso em casa mesmo?
Alguma coisa que eu possa "limpar" ou ver se está com algum mal contato..sei-lá...

Eu prefiro não mexer nesses captadores de baixolão. Existem algumas estruturas bem frágeis ali dentro. Alguns filamentos de cobre bastante finos. Eu levaria a um luthier...

____________________________
A essa altura do campeonato não é mais questão de opinião, mas sim, de caráter...
Rico
allexcosta
allexcosta
Administrador

Mensagens : 51254
Localização : Terra

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por gfsgabriel Dom Set 16, 2012 6:13 pm

opa
eu tava com o mesmo problema na G do meu baixolão giannini
apos remover as cordas e o bagulinho branco que fica em baixo delas na ponte, vi que tinha um malha de cobre que tava bem a pontinha só em baixo dela, mas passava por debaixo de todas as outras
puxei ele e botei des de a pontinha por baixo do cavalete de modo que passasse bem por baixo da mizinha
e com isso solucionou o problema...
pelo que parece, a vibração das cordas induz uma corrente nesse condutor
se ele não estiver bem posicionado em baixo da corda, pode não captar as ondas corretamente, resultando neste problema

abç

gfsgabriel
Membro

Mensagens : 1
Localização : Brasil

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Claudio Jardim Seg Set 17, 2012 12:11 am

meu baixolão teve este problema, era a corda E

levei em um luthier e tivemos que trocar o piezo, aconselho a não mexer, leve em um luthier, as vezes não precisa trocar o captador.

Claudio Jardim
Claudio Jardim
Membro

Mensagens : 1027
Localização : Curitiba

http://www.claudiojardim.com.br

Ir para o topo Ir para baixo

Problema com "volume" de uma das cordas Empty Re: Problema com "volume" de uma das cordas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos