Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Alguém já usou só potência (sem pré) e um Baixo ativo?

+3
subgrave
allexcosta
nukebass
7 participantes

Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por nukebass Sex Dez 23, 2011 5:06 pm

Pela lógica, um Baixo ativo é um pré mandando sinal pra outro pré, correto? Isso não gera certa bagunça no timbre? Não é algo meio sem sentido? Se o que estou falando faz sentido (ao menos um pouco), não seria interessante (para quem usa Baixo ativo) ligar diretamente numa potência boa com uma caixa? Teríamos assim um som mais, digamos, "puro" do instrumento e seu respectivo pré? Não seria mais fácil e simples de timbrar? Seriam menos pots para girar... a possibilidade de sobras ficaria menor? Teriam de ser feitas menos correções para alcançar um equilíbrio?

P.S: Me avisem se falei alguma besteira técnica Wink

____________________________
↑ ↑ ↓ ↓ ← → ← → B A START
nukebass
nukebass
Membro

Mensagens : 1377
Localização : Fortaleza

https://www.instagram.com/bob_baixista

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por allexcosta Sex Dez 23, 2011 5:13 pm

Em geral não funciona. Leia mais:

http://www.ovnilab.com/articles/preamp.shtml

____________________________
O fascismo não é só uma opção política, mas também uma doença da alma...
allexcosta
allexcosta
Administrador

Mensagens : 53336
Localização : Terra

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por subgrave Sex Dez 23, 2011 5:27 pm

Já testei, não funciona, mesmo o baixo sendo ativo não serve como pre-amp de potência...


Última edição por subgrave em Sex Dez 23, 2011 5:42 pm, editado 2 vez(es)

subgrave
Membro

Mensagens : 3034
Localização : República Rio-Grandense

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por nukebass Sex Dez 23, 2011 5:31 pm

allexcosta escreveu:Em geral não funciona. Leia mais:

http://www.ovnilab.com/articles/preamp.shtml
subgrave escreveu:Já testei, não funciona, mesmo o baixo sendo ativo não serve como pre-amp de potência...
Pelo que li, ao menos a princípio, é porque prés onboard não têm controle de ganho, apenas shaping mesmo, seria basicamente por isso? Vou continuar a ler aqui...

EDIT: Tipo, mesmo um estágio de potência precisa de um sinal já com determinada força? É isso mesmo que diz lá na frente do texto Razz

____________________________
↑ ↑ ↓ ↓ ← → ← → B A START
nukebass
nukebass
Membro

Mensagens : 1377
Localização : Fortaleza

https://www.instagram.com/bob_baixista

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por rodsom Sex Dez 23, 2011 6:41 pm

ja tentei usar assim, mas nao deu certo. o ganho fica muito baixo.

____________________________
arrocha, arrocha.
rodsom
rodsom
Membro

Mensagens : 727
Localização : araxa- mg

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por ct.colela Sex Dez 23, 2011 8:32 pm

dependendo da potencia funciona ( eu tenho uma que funciona)
o que não rola é que o pre do baixo não tem força suficiente para voce abrir o gas da potencia
e o timbre fica limitado as frequencias do pre
para usar como ampli de estudo rola
mas para usar com banda esquece

____________________________
Sou da epoca em que baixo bom não precisava custar uma borboleta,que amplificador não era chaveiro
ct.colela
ct.colela
FCBR-CT
FCBR-CT

Mensagens : 3351
Localização : Orlândia

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por andremega Sex Dez 23, 2011 9:36 pm

^o PS802 da Soundtech funciona com meu wood ligado direto. Fica aquele sonzinho "marromeno", mas funciona. E volume no talo, como bem disse o colela.

Se o potencia tiver sensibilidade para o sinal que sai do baixo, som sai sim.

____________________________
Qero ve os pessoau vim mi arremendá: tô nas regra do MEC. E se mi inplicar, vou proceçar por precomsseito lin... linguiç... é... de língoa!
andremega
andremega
Membro

Mensagens : 2878
Localização : Paraíba - Patos/João Pessoa

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por allexcosta Sex Dez 23, 2011 9:45 pm

Se funcionar significa sair som, funciona...

____________________________
O fascismo não é só uma opção política, mas também uma doença da alma...
allexcosta
allexcosta
Administrador

Mensagens : 53336
Localização : Terra

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por nukebass Sex Dez 23, 2011 9:57 pm

Como conseguir um som o mais "puro" possível de um Baixo, com a mínima influência (coloração, tone shaping, etc) de um amplificador?

Desculpem.. é só uma curiosidade boba.. não tem (no momento) uma utilidade para isso... gostaria de saber se é possível ouvir um Baixo "puro"...

____________________________
↑ ↑ ↓ ↓ ← → ← → B A START
nukebass
nukebass
Membro

Mensagens : 1377
Localização : Fortaleza

https://www.instagram.com/bob_baixista

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por LuCaSbass Sex Dez 23, 2011 10:06 pm

^Liga os caps direto no jack, use um pre-amp "transparente", que de apenas ganho, e pronto hehe

____________________________
http://musicainstrumentalbrasileira.wordpress.com
LuCaSbass
LuCaSbass
Membro

Mensagens : 10830

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por andremega Sex Dez 23, 2011 10:08 pm

usar um pré bem transparente e caixas no melhor estilo monitor.

Sobre funcionar direto, acabei de testar de novo, e captadores passivos também funcionam. Na ordem de grandeza em que estão, a diferença de energia enviada entre ativo e passivo (no bom sentido!) é insignificante pro amplificador de potência.

Mas falar, fala! uns 15, 20% do volume com pré, mas fala.

____________________________
Qero ve os pessoau vim mi arremendá: tô nas regra do MEC. E se mi inplicar, vou proceçar por precomsseito lin... linguiç... é... de língoa!
andremega
andremega
Membro

Mensagens : 2878
Localização : Paraíba - Patos/João Pessoa

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por allexcosta Sex Dez 23, 2011 11:08 pm

nukebass escreveu:Como conseguir um som o mais "puro" possível de um Baixo, com a mínima influência (coloração, tone shaping, etc) de um amplificador?

Dá um bypass no pré do amp plugando direto no "effects return".

____________________________
O fascismo não é só uma opção política, mas também uma doença da alma...
allexcosta
allexcosta
Administrador

Mensagens : 53336
Localização : Terra

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por nukebass Sab Dez 24, 2011 10:42 am

^E essa entrada vai direto pro estágio de potência? Sem o mesmo problema de sinal que discutimos antes? Seria mesmo uma boa solução, mas terei um bom sinal?

____________________________
↑ ↑ ↓ ↓ ← → ← → B A START
nukebass
nukebass
Membro

Mensagens : 1377
Localização : Fortaleza

https://www.instagram.com/bob_baixista

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por rodsom Sab Dez 24, 2011 10:52 am

^nao, o sinal vai direto para o pre (propriamente dito), sem passar por equalizador, compressor, simulador de valvula, etc. eu uso essa entrada quando eu quero escutar musica em casa.

____________________________
arrocha, arrocha.
rodsom
rodsom
Membro

Mensagens : 727
Localização : araxa- mg

Ir para o topo Ir para baixo

Alguém já usou só potência (sem pré) e um Baixo ativo? Empty Re: Alguém já usou só potência (sem pré) e um Baixo ativo?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos