Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Falta de volume no meu baixo

4 participantes

Ir para baixo

Falta de volume no meu baixo Empty Falta de volume no meu baixo

Mensagem por Eduardo Chaves Sab Out 03, 2009 11:15 pm

Galera,

Eu pelo que tenho lido aqui no fórum desde que entrei, sempre foi falado sobre que os caps emg possuem um timbre pronto. E eu com meu wood sei que ele tem um som característico... Bom... o circuito meu meu wood tem 18volts, duas baterias, e ja houvi o Sá Reston dizendo que um dos baixos que ele teve foi um wood. Eu tenho notado o inverso... uma falta de volume na hora de tocar. Não em Amps, mas quando mandam o sinal diretoa para uma mesa, tanto com DI quanto direto.

Eu não sei se pode ser problemas no circuito... VOu explicar melhor uma situação que passei: Teve um Festival aqui na igreja e eu estava montando o som com a banda. Testei meu baixo, claro, onde o baixo foi colocado em linha com um DI. Na hora de testar, tudo certo, com peso. Som Redondo. Depois, na hora de tocar não sei o que aconteceu... eu forcei muito pra sentar o dedo... não saia volume no meu baixo. Outro baixistas foram tocar, com seus respectivos baixos, e todos eles com muito peso. Fui ao mesário pra ver a situação e me falaram q meu baixo estava com problemas, pois justamente no meu tiveram que por o volume mais alto que os outros. Eu não entendi nada.

Tenho, todos os sabos, ensaiando nesta mesma mesa, uma Sansom de 24 canais, e eu tenho que aumentar no canal muito meu baixo, lembrando que a entrada está na linha e sem DI. Queria uma opnião de vocês. Será que essa falta de volume é por causa da falta do DI? E se for por que tive o mesmo problema no festival, so que com DI!

Agradeço galera!
Eduardo Chaves
Eduardo Chaves
Membro

Mensagens : 5519
Localização : Rio de Janeiro - RJ

http://www.eduardochaves.kinghost.net

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por LuCaSbass Sab Out 03, 2009 11:24 pm

Pergunta meio obvia, mas vc ja tentou trocar as baterias?

____________________________
http://musicainstrumentalbrasileira.wordpress.com
LuCaSbass
LuCaSbass
Membro

Mensagens : 10830

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Daniel Sab Out 03, 2009 11:49 pm

LuCaSbass escreveu:Pergunta meio obvia, mas vc ja tentou trocar as baterias?

[2]

Essa dúvida tem que ser sanada antes de qualquer outra hipótese.
Daniel
Daniel
Membro

Mensagens : 5329
Localização : BR

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Eduardo Chaves Dom Out 04, 2009 9:18 am

Novíssimas! Foi a primeira coisa que troquei! e são alcalinas
Eduardo Chaves
Eduardo Chaves
Membro

Mensagens : 5519
Localização : Rio de Janeiro - RJ

http://www.eduardochaves.kinghost.net

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Daniel Dom Out 04, 2009 9:34 am

Todos os baixos usaram o mesmo DI ligado na mesma mesa usando a saida balanceada?
Daniel
Daniel
Membro

Mensagens : 5329
Localização : BR

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Eduardo Chaves Dom Out 04, 2009 9:40 am

mesma coisa! todos os baixos usando os mesmos equipamentos.

É isso que está na duvida... Em caixas é normal o volume. Eu aumento a caixa conforme o necesario e a saida é boa. mas a minha duvida está realmente quando ligo em linha com ou sem DI. parece que a entrada fica baixa. aumento o volume do canal até 0db, e aumento o gain até 75% maiso ou menos... ai a saida fica boa... mas outros baixos ficariam quase estourando com isso tudo de volume.
Eduardo Chaves
Eduardo Chaves
Membro

Mensagens : 5519
Localização : Rio de Janeiro - RJ

http://www.eduardochaves.kinghost.net

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por korg Dom Out 04, 2009 8:11 pm

bom, vc diz que em cubos o som é normal. Mas acho que vale ai comparar com outros baixos também (da mesma forma que vc teve comparações no DI/P.A.). Vai que vc está puxando mais do cubo e nem sabe.

Voce pode também verificar se os captadores, de repente estão invertidos ? faz o teste que comentaram no outro tópico, custa nada. Abrir o baixo, soltar os fios, testar (ver a polaridade) e depois re-soldar.

____________________________
[s]
korg
korg
Membro

Mensagens : 1671
Localização : Cidade Maravilhosamente peligrosa

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Eduardo Chaves Dom Out 04, 2009 10:08 pm

Caps invertidos não tem como ser poi ja verifiquei os 2 são 40j da EMG, o memso modelo... relamente pode ser que estejam soldados errado... mas conversando com o lucas via MP, realmetne o baixo tem um baita som, mas é o som EMG. So não entendo a falta de ganho, de sinal.

Bom... de qualquer forma eu vou testar melhor. vou ver se levo outro baixo ativo para testar na mesa la e ver se é normal realmente eu aumentar tanto o som... O tagima S que tem la na igreja eu tenho usado no mesmo nível de volume. Praticamente a mesma coisa. Pode ser que o sinal da mesa seja mesmo mais baixo. E vou tentar usar um DI melhor pra testar. O DI da Behringer ativo tem uma chave que dá mais 20db. Vou ver se pego ele emprestado e testo isso.

Agradeço a galera pelo post. Vou testar todas as possibilidade!

Vlw mais uma vez!
Eduardo Chaves
Eduardo Chaves
Membro

Mensagens : 5519
Localização : Rio de Janeiro - RJ

http://www.eduardochaves.kinghost.net

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por korg Dom Out 04, 2009 11:40 pm

Eduardo Chaves escreveu:Caps invertidos não tem como ser poi ja verifiquei os 2 são 40j da EMG, o memso modelo... relamente pode ser que estejam soldados errado...
Eu quis dizer invertido nos fios e não na posição dos captadores.
[s]

____________________________
[s]
korg
korg
Membro

Mensagens : 1671
Localização : Cidade Maravilhosamente peligrosa

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Eduardo Chaves Seg Out 05, 2009 11:43 am

korg escreveu:
Eduardo Chaves escreveu:Caps invertidos não tem como ser poi ja verifiquei os 2 são 40j da EMG, o memso modelo... relamente pode ser que estejam soldados errado...
Eu quis dizer invertido nos fios e não na posição dos captadores.
[s]

Entendi korg.
Eduardo Chaves
Eduardo Chaves
Membro

Mensagens : 5519
Localização : Rio de Janeiro - RJ

http://www.eduardochaves.kinghost.net

Ir para o topo Ir para baixo

Falta de volume no meu baixo Empty Re: Falta de volume no meu baixo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos